Jump to content
Forum Roportal
TZEP

2400+ vazut ca 1800+

Recommended Posts

Am mai postat am cumparat o placa de baza noua http://www.asus.com/products/mb/soccaeta/a7v880/overview.htm ://http://www.asus.com/products/mb/soc...0/overview.htm ://http://www.asus.com/products/mb/soc...0/overview.htm ://http://www.asus.com/products/mb/soc...0/overview.htm ://http://www.asus.com/products/mb/soc...0/overview.htm ://http://www.asus.com/products/mb/soc...0/overview.htm ://http://www.asus.com/products/mb/soc...0/overview.htm

imi vede procesorul meu de 1800+ el fiin la 2400+(pe setarile automate)

am schimbat in bios cpu multiplcator de la 15x (*care era auto) la 20x si acum vede procesorul la 2400+ chestia asta avariaza procesorul in timp ??? ca la owerclocca

Share this post


Link to post
Share on other sites
Am mai postat am cumparat o placa de baza noua http://www.asus.com/products/mb/soccaeta/a7v880/overview.htm ://http://www.asus.com/products/mb/soc...0/overview.htm ://http://www.asus.com/products/mb/soc...0/overview.htm ://http://www.asus.com/products/mb/soc...0/overview.htm ://http://www.asus.com/products/mb/soc...0/overview.htm ://http://www.asus.com/products/mb/soc...0/overview.htm ://http://www.asus.com/products/mb/soc...0/overview.htm

imi vede procesorul meu de 1800+ el fiin la 2400+(pe setarile automate)

am schimbat in bios cpu multiplcator de la 15x (*care era auto) la 20x si acum vede procesorul la 2400+ chestia asta avariaza procesorul in timp ??? ca la owerclocca

[snapbacca]32350[/snapbacca]

 

Un prieten a avut o problema similara si am rezolvat-o schimband bus-ul de pe 100 pe 133 (la el era un jumper pe placa de baza).

Share this post


Link to post
Share on other sites

nu e de jumperi am din bios optiune de setare da e normal sa ruleze la 133??

Share this post


Link to post
Share on other sites

placa nu are jumperi totul se face din bios si problema e rezolvata de ceva timp :- tx oricum

Share this post


Link to post
Share on other sites

pai depinde de multe chestii.........

in primul rand, tu ai procesor amd athlon?

pt. ca la athlon, frecventa reala e mai mica decat numaru' ala........

de ex. la un amd athlon xp 2200+ frecventa reala e de aprox. 1,6 ghz.

si nu ai ce-i face in afara de overclocking.

in schimb, daca nu e athlon, atunci e o problema mai nasoala.........

Share this post


Link to post
Share on other sites

1. Problema s-a rezolvat

2. daca e cu + in coada atunci e AMD

3. DAca e placa de baza cu chipset Via KT880 e clar AMD

4. Era o greseala la setarea FSB-ului in BIOS, GARANTAT era 100 in loc de 133, iar 2400+ are FSB 266 ( 133 x 2).

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×