Jump to content
Forum Roportal
Sign in to follow this  
e-X-plorer

Probleme serioase cu RDS cable-link

Rate this topic

Recommended Posts

Salutare la toata lumea! Am si eu un cable-modem Motorola Surfboard SBV5120 (in caz ca nu stie nimeni modelul asta, e acel modem negru inchis, cu buton de stand-by deasupra si care sta in picioare). La acest modem oferit in custodie de cei de la RDS, am conectat un server (am o mica retzea de bloc). Ca internetul la RDS este unul dintre cele mai instabile posibil, asta deja stim multi. Dar nu stiu daca are cineva problema care v-o descriu mai jos:

In ultimile 5-6 zile internetul la mine in zona a cazut si "si-a revenit" de N ori pe zi. Cam tot de atata timp, aproape de fiecare data cand modemul este online, serverul meu se blocheaza! Pur si simplu ingheatza cursorul de la mouse pe display, iar posibilitate de a da end-task (rulez Windows ME la el) nu am! Practic, in acele momente, sistemul nu mai raspunde la nici o comanda in afara de power de la unitate. Singura modalitate prin care, momentan, reusesc sa depasesc momentele lui de 'freeze" este sa dau modemul pe stand-by timp de 2-3 secunde dupa care sistemul isi revine aproape instantaneu! Colegii mei de retzea intra fff rar pe internet, sunt f greu de gasit acasa (si chiar nu stiu de ce mai platesc abonamentele, in fine...) asa ca e cu atat mai greu pt mine sa-mi dau seama daca problema e doar la calculatorul meu (mai am un sistem acasa, dar in reparatzii capitale :spiteful: ) de la modemul lor sau de la instabilitatea extrema a conexiunii celor de la "erdeeshi" :stars: ...

Voi ce spuneti? Poate cineva sa-mi dea o idee, pls? Mersi anticipat.

Share this post


Link to post
Share on other sites
Salutare la toata lumea! Am si eu un cable-modem Motorola Surfboard SBV5120 (in caz ca nu stie nimeni modelul asta, e acel modem negru inchis, cu buton de stand-by deasupra si care sta in picioare). La acest modem oferit in custodie de cei de la RDS, am conectat un server (am o mica retzea de bloc). Ca internetul la RDS este unul dintre cele mai instabile posibil, asta deja stim multi. Dar nu stiu daca are cineva problema care v-o descriu mai jos:

In ultimile 5-6 zile internetul la mine in zona a cazut si "si-a revenit" de N ori pe zi. Cam tot de atata timp, aproape de fiecare data cand modemul este online, serverul meu se blocheaza! Pur si simplu ingheatza cursorul de la mouse pe display, iar posibilitate de a da end-task (rulez Windows ME la el) nu am! Practic, in acele momente, sistemul nu mai raspunde la nici o comanda in afara de power de la unitate. Singura modalitate prin care, momentan, reusesc sa depasesc momentele lui de 'freeze" este sa dau modemul pe stand-by timp de 2-3 secunde dupa care sistemul isi revine aproape instantaneu! Colegii mei de retzea intra fff rar pe internet, sunt f greu de gasit acasa (si chiar nu stiu de ce mai platesc abonamentele, in fine...) asa ca e cu atat mai greu pt mine sa-mi dau seama daca problema e doar la calculatorul meu (mai am un sistem acasa, dar in reparatzii capitale :spiteful: ) de la modemul lor sau de la instabilitatea extrema a conexiunii celor de la "erdeeshi" :stars: ...

Voi ce spuneti? Poate cineva sa-mi dea o idee, pls? Mersi anticipat.

Bag sama ca ceva "nu se pupa" acolo, ceva intra in conflict hardware, sau poate incerci sa reinstalezi driverele pentru modem daca nici asta nu te ajuta, da un telefon la "erdeeshi" si explica-le ce patesti poate nu esti un caz singular. BAfta! ...

Share this post


Link to post
Share on other sites

Eu patesc acelasi lucru, cu o cutie neagra similara, WebSTAR(Detalii exacte nu stiu).

La mine cade, dupa care indiferent cat il las, revine numai cu un reset.

Si dupa aia, merge 10 minute si cade... cred ca o sa cada iara acum de fapt.

Sincer, cred ca-i legat de faptul ca au dublat viteza mai rapid decat erau pregatiti pentru asta, altfel nu-mi pot explica.

Share this post


Link to post
Share on other sites
Ca internetul la RDS este unul dintre cele mai instabile posibil, asta deja stim multi.

Eu nu ştiu. :) La mine merge perfect de c

Share this post


Link to post
Share on other sites

Am si eu o problema. Un prieten are o problema cu internetul celor de la RDS&RCS. La pornirea retelei construite de instalatori, si anume reteaua creata RDS, calculatorul se bloca efectiv, mouseul nu mai reactiona, orice comanda era in zadar, trebuia resetat. Ce au spus ei a fost: "Va dati seama ca nu este vina noastra aici". Bun, am formatat calculatorul, ba chiar am cumparat si o placa noua de retea, deoarece ne-am gandit ca cea incorporata nu rezista. Acum, dupa ce conectez reteaua RDS, la intrarea in internet, apare Google (nu complet) si se blocheaza la fel, aceeasi ipostaza. Am luat legatura cu altcineva si mi-a spus ca ar trebui sa mi se dea niste configuratii legate de protocol si probabil alte setari pe care ei ar trebui sa le faca. Chiar nu stiu ce trebuie facut. Am nevoie de ajutor. As fii recunoscator.

P.S.: Celorlalti vecini, la care au venit si au instalat, le merge internetul.

Multumesc anticipat!

Va rog da-ti-mi o mana de ajutor!

Share this post


Link to post
Share on other sites

Cei de la RDS&RCS nu au instalat protocolul si testat conexiunea?

Daca da, are o problema cel mai probabil la software.

Placile de retea nu sunt utilizate la intregul potential.

Poate ai un antivirus care blocheaza legatura din cauza ca nu l-ai setat corespunzator.

Dezactiveaza antivirusul si vezi daca merge.

Daca nu merge sterge si recreaza conexiunea PPPoE.

 

Ultima varianta solicita telefonic sprijin la RDS si o sa te consilieze sa faci pasii necesari.

Edited by gheorghe35

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×