Jump to content
Forum Roportal
Gruia25

un pic de ajutor va rog, sursa sau placa de baza ?

Rate this topic

Recommended Posts

buna.de cateva zile nu imi mai porneste calculatorul ,am crezut ca e sursa ,dar cand deconectez sursa de pe placa de baza functioneaza (adica se aprinde ledul ce il are incorporat in ea)in timp ce e aprins ledul conectez sursa la placa de baza se stinge ledul de pe sursa si nu porneste calculatorul.Imi puteti spune cam ce ar trebui sa fac in legatura cu problema ,ce pote fi arsa placa de baza (sau vreun component din ea) sau sursa?

MULTUMESC anticipat pt ajutor.

Share this post


Link to post
Share on other sites

Sursa se poate manifesta in acest mod si daca este buna si daca defectul sau consta in faptul ca nu mai are capacitatea de a furniza curentul necesar atunci cand este conectata (in sarcina). Singura posibilitate de a localiza defectul consta in inlocuirea, de proba, a sursei, cu una care stii sigur ca este buna. Poti imprumuta o sursa pentru a face testul.

  • Upvote 1

Share this post


Link to post
Share on other sites

Sursa se poate manifesta in acest mod si daca este buna si daca defectul sau consta in faptul ca nu mai are capacitatea de a furniza curentul necesar atunci cand este conectata (in sarcina). Singura posibilitate de a localiza defectul consta in inlocuirea, de proba, a sursei, cu una care stii sigur ca este buna. Poti imprumuta o sursa pentru a face testul.

aha .merci pt raspuns am sa incerc aceasta varianta a ta .merci

Share this post


Link to post
Share on other sites

Inainte sa faci asta, in conectorul mare care intra in placa de baza, ai un fir verde, conecteaza-l la un fir negru cu o agrafa si vezi daca porneste sursa

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×