Jump to content
Forum Roportal
Sign in to follow this  
ALX

Bad Y! Messenger

Rate this topic

Recommended Posts

Mda..pacatosul messenger.

Am o problema destul de serioasa si vreau sa stiu daca cineva a mai patit ceea ce am patit si eu si daca cumva a gasit un remediu pentru asa ceva.

De cateva saptamani nu-mi citeste numele contactelor ci imi arata doar ID-urile.

L-am lasat in pace in speranta ca-si revine. Nu s-a intamplat nimic. L-am dezinstalat/reinstalat tot nimic...

Am fost la prieteni in vizita m-am logat de la ei de acasa; a citit INSTANT contactele si le-a afisat.

Am incercat fara firewall, am instalat messengerul direct de pe site-ul lor; am reinstalat Windows-ul si apoi instalat si messenger-ul.Tot nimic !

A mai patit cineva asa ceva ?

 

(Ah, inca ceva: nu merge nici transferul de fisiere, nu-mi uploadeaza pozele, nu vad pozele celorlalti din lista si nici jocurile nu merg.)

Si da, am instalat Java Runtime Enviro si Macromedia Flash Player si Shockwave pe sistem.

Share this post


Link to post
Share on other sites

Curios , si eu am avut aceeasi problema ca si tine , insa dupa vreo 2 zile si-a revenit messengerul singur si nu a fost nevoie sa "intervin" ...

Share this post


Link to post
Share on other sites

Pot sa ma adaug si eu la aceeasi lista ca si voi! Si eu am patit asa ceva si tot singur si-a revenit! M-am interesat si unii spun ca versiunea de messenger de pe site-ul lor are de multe ori probleme iar altii spun ca e de la furnizorul de internet printr-o restrictie de pe server-ul lor. Incearca totusi sa iti pui o versiune mai veche de messenger si vezi daca rezolvi ceva! ;)

Share this post


Link to post
Share on other sites

am patit si eu aceeasi chesti dar tot de la sine sa reparat cred ca e vorba de net sau de serverele de la yahoo

Share this post


Link to post
Share on other sites

Am si eu o intrebare...N-am avut nici o problema luni de zile cu messengerul,si la un moment dat m-am gandit sa-mi instalez multimessenger pt YM8(erau 2 fisiere yahoo.reg si multiyahoo.reg).Si am observat ca nu-mi mai apareau pozele sau avatarele celor din lista.Mi-am dezinstalat messengerul si l-am instalat din nou si o nu am mai instalat multimessengerul dar aceeasi problema.Dupa un timp mi-am formatat si hardul am instalat din nou toate programele si yahoo messenger 8 de pe site-ul oficial.Acum am aceeasi problema:pozele sau avatarele celor din lista imi apar la inceput cand intru pe messenger dar cand mai intra cineva nou sau iese si intra din nou,nu-mi mai apare poza sa decat daca ies eu de pe mess si intru din nou.Va rog spune-ti si mie de unde vine aceasta problema.Este de la retea sau acele fisiere de yahoo multimess pe care le-am avut odata...? :lol:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×