Jump to content
Forum Roportal
Mada88

am si eu o problema

Rate this topic

Recommended Posts

am o placa de baza asus cumparata second, si cand doresc sa instalez windows-ul, cand ajunge la press any key to boot from cd se restarteaza pc-ul. pot sa intru in bios, imi arata toate ca la carte (setari, temperaturi etc) dar cand ajung acol...gata. am incercat si cu alt cd-rom etc. am resetat si bios-ul...la fel. o opinie din partea voastra, o sugestie?

multumesc anticipat.

Share this post


Link to post
Share on other sites
Iar restul configuratiei il ghicim noi? Ce model e placa, cum a fost testata cind ai luat-o, garantie, ceva?

 

greseala mea. placa de baza este urmatorul model: Asrock ConRoe865PE , cand am luat-o a avut ceva probleme la inceput, am dus-o la un service si s-a rezolvat. problema e ca sursa care am avut-o mi-a ars procesorul, am montat alt procesor si acum nu pot sa instalez windows-ul. apare problema mentionat mai sus.

Share this post


Link to post
Share on other sites

In primul rind, AsRock nu e ASUS si nici nu are nimic de-a face cu ei. In al doilea rind... incearca sa bootezi de pe un stick USB ceva. Ia un Linux bootabil de pe net cit sa vezi ca merge. Eventual booteaza cu un Hirens Boot CD si testeaza sistemul. Posibil sa fie ceva in neregula cu hardul.

Share this post


Link to post
Share on other sites
In primul rind, AsRock nu e ASUS si nici nu are nimic de-a face cu ei. In al doilea rind... incearca sa bootezi de pe un stick USB ceva. Ia un Linux bootabil de pe net cit sa vezi ca merge. Eventual booteaza cu un Hirens Boot CD si testeaza sistemul. Posibil sa fie ceva in neregula cu hardul.

am schimbat si hard-ul...si cd-rom-ul...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×