Jump to content
Forum Roportal
Sign in to follow this  
BogdanLoghin

Problema Outlook 6...

Recommended Posts

Salut,

Am configurat corect outlook 6 (cel incorporat in windows xp) dar pot doar sa trimit mesaje,sa le primesc sau sa le descarce din mail nu,imi afiseaza o eroare atunci.....

uite si 2 screenshot-uri:

8TZQYXC6YM2NCQS45U45OAALP.jpg

BE3UHT6AZSTGBOR16Z5AE59KT.jpg

Inca ceva: sunt pe yahoo.

Va rog sa ma ajutati,mail-ul de pe net se incarca greeeeeu,dar outlook-ul am auzit ca se incarca repede...

;)

Share this post


Link to post
Share on other sites

ai setat pop/SMTP default?

 

intra in email account=>more settings=>outgoing server=>bifezi --my outgoing sever (SMTP) requires autentification si mai bifezi -Use same settings as mt incomming mail server,,

o sa mearga..

Edited by NABOO

Share this post


Link to post
Share on other sites

Cred ca zici despre Outlook 2010.....

Nu gasesc nici o optiune ca cele care le-ai scris in outlook cel incorporat in windows...

scz,sunt incepator la outlook sau ceva de genu` asta :(

Share this post


Link to post
Share on other sites
Cred ca zici despre Outlook 2010.....

Nu gasesc nici o optiune ca cele care le-ai scris in outlook cel incorporat in windows...

scz,sunt incepator la outlook sau ceva de genu` asta :(

 

diseara ma uit la seterile mele de acasa..

sper sa nu uit ..

Edited by NABOO

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×