Jump to content
Forum Roportal
Master_Best

Intrebare despre A8N-E

Recommended Posts

Salut, is si io la primu' forum...

Am si eu un A8N-E si-s tare nemultumit de el/ea :santa2:

Overclockingul (pe)automat (Ai-NOS) nu-mi functioneaza mai mult de 5%, daca incerc 8 sau 10% nu mai booteaza. Overclocking manual n-am incercat.

Am probleme si cu soundcardul on-board, din cind in cind se dezactiveaza singur, tre' sa-l "enable" manual.

In ultimul timp (pina sa-i updatez BIOS-ul la ultima varianta beta pe care au scos-o - 1010 cred) imi dadea mesaj ca nu-mi functioneaza coolerul de procesor (la bootare).

Si toate astea cu ultimele variante de BIOS si drivere de chipset de pe site-ul producatorului !!!!!!

Nu mai vreau sa aud de Asus :lol: :doh: :) .!!! Veci !!!!

Share this post


Link to post
Share on other sites

Hmmm... daca ai dat enable la alarma de fan failure si AMD Cool'n'Quiet si QFan atunci te cred si eu ca facea urat placa de baza... Inainte sa vorbim despre ce se intampla la overclocking e bine sa stim ce configuratie ai in rest... si in plus am zis-o de o mie de ori... nu poti face BMW din Dacie...

Share this post


Link to post
Share on other sites
Hmmm... daca ai dat enable la alarma de fan failure si AMD Cool'n'Quiet si QFan atunci te cred si eu ca facea urat placa de baza... Inainte sa vorbim despre ce se intampla la overclocking e bine sa stim ce configuratie ai in rest... si in plus am zis-o de o mie de ori... nu poti face BMW din Dacie...

Deci ce parere ai despre placa?

Share this post


Link to post
Share on other sites

In primu' rind, nu-s gamer, chestia cu overclockingu' am facut-o din curiozitate. Ma deranjeaza erorile care-mi apar, ca principiu, iar cea mai deranjanta e cea referitoare la soundcard.

Cu configuratia m-a laudat deja pe topicul respectiv:

Athlon64 3200 (core Venice), 2x512MB TwinMos (2.5-4-4-:santa2:, GF 6600 256MB/128bit (Club3D), sound onboard ALC 850 (7.1), CD-RW Asus 5232AX (QuieTrack), DVD-RW Plextor PX-740A, sursa Thermaltake Purepower 420W, case Thermaltake Soprano

Share this post


Link to post
Share on other sites
In primu' rind, nu-s gamer, chestia cu overclockingu' am facut-o din curiozitate. Ma deranjeaza erorile care-mi apar, ca principiu, iar cea mai deranjanta e cea referitoare la soundcard.

Cu configuratia m-a laudat deja pe topicul respectiv:

Athlon64 3200 (core Venice), 2x512MB TwinMos (2.5-4-4-:D, GF 6600 256MB/128bit (Club3D), sound onboard ALC 850 (7.1), CD-RW Asus 5232AX (QuieTrack), DVD-RW Plextor PX-740A, sursa Thermaltake Purepower 420W, case Thermaltake Soprano

eu o am de cateva zile si nu am probleme

Share this post


Link to post
Share on other sites

Hmm... e posibil sa ti se blocheze din placa video... incearca cu alta marca de placi video sa vezi daca ti se mai blocheaza...

 

Dupa parerea mea placa de baza e buna.

Share this post


Link to post
Share on other sites

si eu am probleme cu aceasta placa de baza... inca de cand am luat-o, pana la update-ul de bios 1006 calculatorul nu se reseta si cateodata trebuia sa-l opresc de la sursa pentru a se opri, la bootare primeam si eu eroarea cu coolerul(dupa parerea mea trebuiau sa se gandeasca la posibilitatea asta si sa nu mai dea eroare... ceea ce nu se mai intampla cu 1010 btw).In plus acuma iarna daca-mi mut compul (fiind frig afara) se duce naibii biosul, si trebuie sa-l rescriu, alta varianta neexistand. La overclocking se descurca nu ma pot plange... a fost gandita bine si functioneaza.

Oricum nu am vrut sa o cumpar atunci dar nu am avut alta solutie... aveam toate componentele mai putin placa de baza.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×