Jump to content
Forum Roportal

Rate this topic

Recommended Posts

Am si eu o mica mare problema...Am abonament de la clicknet de 6mb...si in ciuda faptului ca am acest abonament eu downloadez de pe torrenturi cu nici 100kb/s...eu folosesc si Utorrent si Bitcoment(nu simultan)...am tot cautat ce inseamna acel beculet galben si de ce imi apare mie si am descoperit ca am porturile blocate...am sunat la romtelecom si le-am zis sa-mi deblocheze porturile dar se pare ca nu de la ei este problema...folosesc un modem huawei SmartAX MT882...ei mi-au spus ca porturile sunt deschise si ca o alta aplicatie imi poate bloca mie porturile..in momentul de fata am doar iexplorerul deschis, messu si bitcoment-ul...firewall-ul este dezactivat, am avast ca antivirus am verificat si pe acolo si nu e nimic blocat...cum pot sa aflu daca e vreo aplicatie care imi blocheaza porturile? am instalat Windows vista basic...

 

Please help!! :o:

Share this post


Link to post
Share on other sites

banda de 6 mb nu inseamna ca downloadezi cu 6 mb ci de pe torente romanesti cu 600-650 kb si de pe isohunt si altele straine cu viteze mult mai mici intre 10-150 kb asa ca e ok in legatura cu modemul nu stiu despre ce e vorba deoarece eu folosesc alt tip de modem...

Share this post


Link to post
Share on other sites

Da stiu ca modemul e in regula...nici de pe torrneturile ro nu depasesc 100kb...Si inainte am avut net de la RDS, bine e adevarat era prin fibra optica, dar aveam ab de 1Mb si dwld cu peste 3-4MB...si de pe cele straine imi depasea 800kb...am vorbit cu un tip la romtelecom care are acelasi tip de abonament si modem si dwld cu 600-700km..si foloseste tot utorrnetul ca si mine...

Deci ceva imi blocheaza un port sau conexiunea...cum pot sa aflu?...nu tine de providerul de internet...

Share this post


Link to post
Share on other sites

nu poti sa compari clicknet-ul cu RDS e un sitem complet diferit.....incearca alt modem daca ai de unde sa faci rost...

Share this post


Link to post
Share on other sites

csifer, bine ai zis ca nu te pricepi. Ce nu inteleg eu atunci e de ce te bagi. Am prins de pe isohunt cu 800 KBps.

 

6 Mbps inseamna 6 x 1 milion de semnale (biti) pe secunda, cu tot cu informatia de cadrare. Transformand in bytes (ca aia te intereseaza ca "utilizator") inseamna ~0.75 MBps sau ~768 KBps, viteze MAXIME (caci, informatia de cadrare ocupa si ea ceva din banda, nu intru in detalii momentan ce inseamna informatie de cadrare).

 

In rest internetul cum iti merge ? Poate nu e o problema de torrenti. Intra aici www.speedtest.net si da click pe piramida galbena. Revino cu rezultatele.

 

Spune-mi te rog daca ai un singur PC sau mai multe.

 

Deasemenea ma intereseaza IP-ul pe care il are placa ta de retea. Mergi la Local Area Connection (sau cum ii spune placii tale de retea) si da click dreapta pe ea si mergi la Status apoi click pe Details. Ma intereseaza ce scrie la IPv4 IP Address.

 

Cercul galben inseamna ca nu se pot conecta altii din exterior la uTorrentul tau. Asta poate sa fie si din cauza ca ai ADSL (care in principiu merge bine intr-un singur sens), problema cu Windows-ul etc. De obicei ISP-ul nu iti blocheaza porturi, desi mai multi prieteni de-ai mei au spus ca la UPC se taie sau se limiteaza traficul de torrent si ca le-ar fi confirmat operatorii asta. Personal nu stiu, oricum aici e irelevant. Oricum, faptul ca nu se conecteaza altii la tine, nu justifica faptul ca ai viteza mica de transfer pe torrent. Dupa cum am zis mai sus, revino cu rezultatele testelor de viteza.

Share this post


Link to post
Share on other sites

e am vorbit exact din experienta poti sa faci tu calcule pana dai in balbaiala ca in realitate nu se aplica asa usor....ca ai prins tu pe isohunt cu 800 de kilo nu e de vreo relevanta majora eu am exprimat o medie care e depasita doar in cazul in care sunt foarte multi seederi la un torent asa si eu am tras de pe isohunt cu 300-400 kilo dar rar...daca stii tu mai multe bravo tie rezolva problema....asta daca persoana respectiva mai e in zona sa citeasca....eu am incercat sa o ajut atunci si am cam fost singurul care a raspuns....sau cumva ai vreo problema cu faptul ca i-am sugerat sa incerce alt modem?

Share this post


Link to post
Share on other sites

Herr Spiegellman multumesc mult pentru raspuns:d pe IExplorer merge foarte ok...momentan nu-ti pot spune IVP4 IP ca nu sunt acum acasa, unde nici nu am net pentru moment pentru ca am reusit sa rup cablul de la telefon:D Ma voi uita cand o sa ajung acasa si maine o sa-ti spun care ce cum...stiu si eu de la ce e becu ala galben si tocmai de accea vreau sa descopar cauza pentru care altii nu se pot conecta la mine. Dar dupa cum ai spus si tu asta nu explica de ce eu nu depasesc 100kb la dowload. Iar pe speedtest am intrat chiar dupa ce mi-am primit modemul iar viteza a fost de aproximativ la dowload 3Mbytes/s si la upload 1,1~1,3Mbytes/s...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×