Jump to content
Forum Roportal
Alexa82

Help ... am si eu o mare problema si o foarte mare dilema :((

Rate this topic

Recommended Posts

Buna seara ,

Am si eu o problema ... adica nu stiu exact care este problema ... deaia sunt si aici ...

Deci ... am un pc destul de bunicel ... am luat un virusel acum cateva zile care mi-a sters niste dll`uri nu`i mare bai i-am trantit un format am deletat tot si am scapat de problema ... Acum problema mea e ca azi mi sa intamplat sa am cam 10 crashuri de ora ... la sensusl ca inghiata tot in calculator si nu mai merge nimic ( restart din buton) toate bune si frumoase dar acum dupa crash nu se mai aprinde ... ii dau restart si cum sa explic porneste dar nu se mai aprinde ... nici nu mai bip`ie ca inainte si nici nu mai apare nimic pe monitor si desigur isi da rr incontinuu ... am crezut ca e sursa .. am schimbat`o dar nimic ... daca il las 10-15 min inchis in aprind merge 10 min dupa care inghiatza din nou ... am verificat fire cabluri baterie etc ... toate la locul lor si totusi problema nu se rezolva ...

Apreciez orice fel de idee oricat de ciudata ... eu ma gandeam ca ar fi placa de baza ... dar el totusi merge daca il las 10 min stins ... deci cam ce ar putea sa fie ???

Multumesc mult si astept un sfat ...Specific ca nu este de la placa video ... am incercat cu alta placa aceeasi problema ...

Edited by Alexa82

Share this post


Link to post
Share on other sites

mai nush exact ce sa zic... nu am mai auzit de o astfel de problema. incearca cu un hdd nou si instaleaza winu pe el fresh... pe de alta parte s-ar putea sa fie si ram-u; ai putea sa verifici si pe acolo ceva, iar daca nu... eu zic ca cel mai bine e sa-l duci in service si sa le zici ce s-a intamplat...

Share this post


Link to post
Share on other sites

Am incercat sa bag alt windows azi ... dar acceasi poveste merge pana la restart ... cand intra intr`un fel de stand by si isi de restart continuu precizez ca nici nu scoate sunetul de inceput piuitul obijnuit pe care il scotea ...

Share this post


Link to post
Share on other sites

Incearca sa pui din Bios ,first boot device ,CD-rom-ul pe care il folosesti .Iti apare cumva ceva de genul missing NTLDR ? Daca se restarteaza cand apare inceputul instalarii Windowsului este posibil sa fie ceva cu placa video ,mai merge dar este pe duca .A patit-o un prieten.

Share this post


Link to post
Share on other sites

Daca dupa 10-15 min de pauza porneste, inseamna ca are o problema cu racirea. Verifica pozitia coolerului pe procesor si starea pastei termoconductoare.

Share this post


Link to post
Share on other sites
...inseamna ca are o problema cu racirea. Verifica pozitia coolerului pe procesor si starea pastei termoconductoare.

Adica probleme cu placa de baza/ firele dintre placa de baza si sursa, defecte sau montari aiurea la cooler sau in cel mai rau caz, RAM sau placa video. Oricum e dubios... asta e parerea mea. Indicat ar fi sa-l duci la reparat.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×