Jump to content
Forum Roportal
Sign in to follow this  
alexeevyci

wirless

Rate this topic

Recommended Posts

miam luat si eu acuma doua saptamini placa wirless Asus...am instalat-o...am gasit ruter...si chiar imi merge...problema e ca doar unele site-uri imi merg altele nu....exemple de site-uri care nu imi merg sint: yahoo.com, triburile.ro, hi5.com...

mentinez ca aceleasi site-uri care nu mi se deschid cu explorer nu mi se deshid nici cu mozilla....iar viteza imi e de 11 Mb... am incercat pe alt calc si imi merge...Deci ce am de facut???? Ce programele sa mai instalez???

Share this post


Link to post
Share on other sites
la ce router te conectezi?

corect

 

miam luat si eu acuma doua saptamini placa wirless Asus...am instalat-o...am gasit ruter...si chiar imi merge...problema e ca doar unele site-uri imi merg altele nu....exemple de site-uri care nu imi merg sint: yahoo.com, triburile.ro, hi5.com...

mentinez ca aceleasi site-uri care nu mi se deschid cu explorer nu mi se deshid nici cu mozilla....iar viteza imi e de 11 Mb... am incercat pe alt calc si imi merge...Deci ce am de facut???? Ce programele sa mai instalez???

vezi cum sta treaba cu firewall-ul routerului

Share this post


Link to post
Share on other sites

Este posibil sa fie o problema cu parametrul MTU in router. Ce valoare este configurata? Ce tip de legatura internet ai?

 

11Mb afisat inseamna ca esti in norma B. Ar fi bine sa treci in G, pentru ca la cei 11Mb afisati real ai de fapt cam 2-3Mb

Share this post


Link to post
Share on other sites
la ce router te conectezi?

 

 

 

 

nu cred ca e problema cu conectarea la ruter...eu ma conetez la un d-link care e la o distanta de 3 metri...cat despre MTU habar nu am cum sa il setez.

 

nu cred ca e problema cu conectarea la ruter...eu ma conetez la un d-link care e la o distanta de 3 metri...cat despre MTU habar nu am cum sa il setez.

 

 

 

inca ceva de mentionat.....pe alte calculatoare din casa (tot din aceeasi raza fata de ruter) conectate tot prin wirless merg toate site-uirle f. bine.

Share this post


Link to post
Share on other sites

Iti sugerez urmatoarea modificare. In registrii (regedit) mergi la cheia

 

HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\Tcpip\Parameters\Interfaces\ "interface"

 

Interface este ID-ul corespunzator placii de retea, trebuie sa-l identifici. Creaza o valoare de tip DWORD cu numele MTU si seteaza-i valoarea la 1472. Pe urma faci reboot si vezi daca inca ai problema de acces. Daca problema inca este prezenta atunci poti sterge valoarea aia sa fie cum era inainte.

Share this post


Link to post
Share on other sites
Iti sugerez urmatoarea modificare. In registrii (regedit) mergi la cheia

 

HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\Tcpip\Parameters\Interfaces\ "interface"

 

Interface este ID-ul corespunzator placii de retea, trebuie sa-l identifici. Creaza o valoare de tip DWORD cu numele MTU si seteaza-i valoarea la 1472. Pe urma faci reboot si vezi daca inca ai problema de acces. Daca problema inca este prezenta atunci poti sterge valoarea aia sa fie cum era inainte.

 

 

 

cam dificil, dar voi incerca...multumesc mult.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×