Jump to content
Forum Roportal
Sign in to follow this  
vasile20

pornire lenta

Rate this topic

Recommended Posts

Am probleme cu aparitia icoanelor si a meniului start dupa pornirea calculatorului. Astept in jur de 5-7 min sa apara pe desktop ceva. Am destula memorie si nu foarte multe programe instalate.

Share this post


Link to post
Share on other sites

Acum n-as putea spune decat ca pare un SO extrem de "obosit", dar sunt cat se poate de subiectiva.

 

Dai extrem de putine date si nu vad cum ai putea primi un raspuns concret?!?

Revino cu detalii despre Sistemul de Operare, data la care a fost instalat, configuratie PC, daca i-ai facut vreun upgrade de curand, daca ai vreo eroare, Antivirus si alte softuri mari consumatoare de resurse... si mai ales de cand ai problema asta???

Share this post


Link to post
Share on other sites
Acum n-as putea spune decat ca pare un SO extrem de "obosit", dar sunt cat se poate de subiectiva.

 

Dai extrem de putine date si nu vad cum ai putea primi un raspuns concret?!?

Revino cu detalii despre Sistemul de Operare, data la care a fost instalat, configuratie PC, daca i-ai facut vreun upgrade de curand, daca ai vreo eroare, Antivirus si alte softuri mari consumatoare de resurse... si mai ales de cand ai problema asta???

 

am xp-ul, l-am instalat in decembrie, pana acum 2 zile a mers bine. Procesorul e Amd athlon 64, 2.21 Ghz,3500+

512 RAM, 250 Gb hardu' si nodu' ca antivirus, fara upgrade-uri, nush ce are...dak mai aveti idei in afara de reinstalarea windows-ului......astept

Share this post


Link to post
Share on other sites
am xp-ul, l-am instalat in decembrie, pana acum 2 zile a mers bine. Procesorul e Amd athlon 64, 2.21 Ghz,3500+

512 RAM, 250 Gb hardu' si nodu' ca antivirus, fara upgrade-uri, nush ce are...dak mai aveti idei in afara de reinstalarea windows-ului......astept

 

Incearca un System Restore, creand un Restore Point anterior datei la care a inceput sa se miste greu si vezi daca mai porneste la fel de greu.

Hai repejor ca nu dureaza decat cateva minute. :flowers:

Share this post


Link to post
Share on other sites

Dezactiveaza serviciul Background Intelligent Transfer.

De asemenea, verifica daca vreun antivirus, anti-spyware sau program de genul asta are activata optiunea de a scana la pornirea calculatorului.

 

Sunt sigur 100% ca problema se va rezolva asa.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×