Jump to content
Forum Roportal
Koolcsy

Neconcordanta intre placa de baza si CPU

Recommended Posts

Mi-am luat placa de baza Asus P5PE-VM si procesor Intel Celeron de 346 la 3.06 GHz.

AM cautat placa pe net, am fost la sop si am luat-o si am crezut ca suporta si Celeron de din moment ce suporta DualCore si HyperThreading si Pentium 4.Acasa am cauta-to pe site la Asus si am constatat ca nu suporta, in ciuda faptului ca, calculatorul merge.Solutia e sa ii fac update la BIOS,care imi spune ca ar fii pentru ca placa sa suporte si alte CPU.

 

Ati mai intalnit asa ceva? Daca cele 2 au rulat impreuna, sa-a intamplat ceva cu careva dintre ele?

Share this post


Link to post
Share on other sites

A mai aparut o problema.Cand pornesc calculatorul ventilatorul de pe proc are o anumita viteza.Pe masura ce functioneaza creste turatia(cred) deoarece zgomotul este mai puternic si mai accentuat.

Aveti idee de la ce ar putea fii?

 

Iata si configuratia mea:

 

Asus P5PE-VM LGA775

Intel Celeron de 346 la 3.06 GHz

512 DDRAM PC3200

Sursa ATX 400 W

HDD Samsung 80 GB pe-ATA

placa video, DVD-RW, floppy

 

 

*mutati, daca se poate, topicul la hardware. am gresit sectiunea. imi cer scuze

Edited by Koolcsy

Share this post


Link to post
Share on other sites

Nu s-a intamplat nimic cu nicicare, ca nu sunt compatibile intre ele s-ar putea vedea in anumite aplicatii, majoritatea putand rula fara probleme... depinde si de gradul de incopatibilitate...

 

Da, un update de BIOS e singura solutie inafara de schimbarea uneia din cele 2 componente.

 

Creste turatia deoarece creste temperatura procesorului...

Share this post


Link to post
Share on other sites

sal again!am o noua problema

am scos televizoru din priza si din fericire am reusit sa fac un scurt(am prins de fire si leam smuls :De).priza de la tv era bagata in prelugitoru' in care era si PC-u, care era oprit im momentul acela.a sarit sigurana de la prize.cand am refacut siguranta,compu o pornit singur, (adica fara sa apas pe buton si nu se opreste decat daca scot cablu de alimentare din sursa)

numa ca nu mai boot-a(ledul verde palpaie).fan-ul de pe proc porneste, la fel si cel de la sursa.fanul de pe placa video se chinuie sa porneasca dar nu reuseste.mai am un fan pe carcasa si la fel se comporta si el.

 

se poate sa fie sursa de vina?

am desfacut procul si nu para sa aiba umflaturi.placa de baza si rami la fel.

Share this post


Link to post
Share on other sites

Cel mai probabil e sursa, desi pana acum cred ca ai rezolvat deja problema...

Share this post


Link to post
Share on other sites

sal again!

 

problema a fost sursa si placa de baza.mi-au fost schimbate amandoua.

dupa ce am primit placa de baza am instalat windows-ul din nou, dar de data aceasta nu imi mai recunoaste modemul pe USB(ala negru de la RDS).mouse-ul, care este tot pe usb, il recunoaste.orice alt device este recunoscut, doar modemul nu.stie careva care ar putea fii problema?

Share this post


Link to post
Share on other sites

In primul rand... modemul ala are un soft...

 

In al doilea rand... daca il conectezi pe USB nu ti se ofera suport, trust me :roll:

 

Conecteaza-l pe placa de retea, sigur ai una.

Share this post


Link to post
Share on other sites

cand bag cablu usb de la modem in comp nu recunoaste modemul.adica in lista aia de la device manager nu apare si nici "new hardware found".inainte am avut modemul pe usb imediat dupa ce mi-am bagat net.si il recunostea.

Share this post


Link to post
Share on other sites

Cine stie ce amesteactura de drivere. Vezi pe siteul oficial al producatorului.

Sfatul meu ar fi sa-ti pui o placa de retea insa, nimeni nu te ajuta daca ai probleme pe usb.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×