Jump to content
Forum Roportal
alexutzu

Probleme si erori diverse - yahoo messeger

Rate this topic

Recommended Posts

format c: :Pe

[snapbacca]49351[/snapbacca]

la-am formataaaaaaaaaaaaaaaaaaaaaaaaaaaaat :unsure: ^_^ :) il mai formatez o data, si daca tot nu vrea ...arunc calcu pe geam :-

Share this post


Link to post
Share on other sites

..........stiti ce am constatat eu?........ca prostia asta de messenger are si el personalitatea lui..........la mine nu merge saptamini la rind si dupa aia isi revine.....naiba il intelege

Share this post


Link to post
Share on other sites

daca nu ar fi audibilele as fi renuntat de mult la el :Pe si "gaim"e dragut si nu face atatea probleme. da yo vreau audibileeeeeeeeeeeeeeee, imi e dor de "muhahaha" :- :unsure: ^_^

Share this post


Link to post
Share on other sites

Foarte ciudat , eu folosesc de multa vreme yahoo messenger si nu am avut astfel de probleme, in general a functionat Oca. Si asta de atata amar de vreme...

Share this post


Link to post
Share on other sites

Iulia inca ceva : ai instalate Java Platform-ul, soccawave si Flas Playerul ?

Share this post


Link to post
Share on other sites
Iulia inca ceva : ai instalate Java Platform-ul, soccawave si Flas Playerul ?

[snapbacca]50344[/snapbacca]

da, le-am instalat , si yo m-am gandit la chestia asta, si le-am instalat pe toate :wub:

dar tot nu vrea :o:

am auzit ca ar putea fi de la placa de sunet...dar yo nu prea vad ce legatura ar avea, tu ce parere ai? se poate?

Share this post


Link to post
Share on other sites

pai am mai gasit una astfel de problema si am constat urmatoarea rezolvare :

1.Clicca Meniul "Messenger"

2.Clicca Connection Preferences

3.Bifati Use proxies

3.Bifati Enable HTTP Proxy sau Enable Soccas Proxy

4.Proxy-uri si Soccas-uri bune gasiti la http://www.aliveproxy.com

5.Bafta

Sper sa va ajute la ceva :wub: , Sucess

Edited by engleZZZu

Share this post


Link to post
Share on other sites
pai am mai gasit una astfel de problema si am constat urmatoarea rezolvare :

1.Clicca Meniul "Messenger"

2.Clicca Connection Preferences

3.Bifati Use proxies

3.Bifati Enable HTTP Proxy sau Enable Soccas Proxy

4.Proxy-uri si Soccas-uri bune gasiti la http://www.aliveproxy.com

5.Bafta

Sper sa va ajute la ceva :o: , Sucess

[snapbacca]50724[/snapbacca]

merci :) o sa incerc, dar cand o sa isi mai revina, ca e pe toane, acum nu mai pot apasa nici pe meniu ca se inchide :wub:

Share this post


Link to post
Share on other sites

pai asta cred ca e o problema de la tine, ai reinstalat windows? ai scanat HDD-ul ?

Edit: Incearca sa folosesti Trillian pe care-la gasesti la http://www.trillian.cc/ .

Bafta

Edited by engleZZZu

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×