Jump to content
Forum Roportal
Sign in to follow this  
Crusher

Yahoo Attach Problem

Recommended Posts

Deci.. (si eu sunt cu deci-u asta, nu pot sa scap de el) intru pe mail, dau compose, dau attach file, selectez filele si dupaia dau click pe Attach, arata ca se incarca, dar nu se mai incarca, tine asa 99999 de ani daca il las. Si nu sunt fisere mari, fisere de 200kb. Problema nu e de la net, ca am mutat netu' pe alt calculator (firu' asta nu alt fir) si mergea pe calculatoru' alalalt. Care ar putea sa fie problema ? :spiteful:

Share this post


Link to post
Share on other sites

:offtopic:

Ciudat!

Sa inteleg ca altundeva poti uploada fisiere, doar pe mail nu, de pe acest PC?

Nu cumva firewall-ul e setat mai... strong? Ai umblat pe la setari Internet, pe undeva? Vreun soft care ar putea bloca upload-ul?

:think:

Share this post


Link to post
Share on other sites

N'am umblat la nimic, pe nici unde, firewall, am kerio, si nu e setat mai strong. :| Pot uploada oriunde altundeva fisere, doar acolo nu merge.

Si nu cred ca e vreun soft care ar putea bloca.

Share this post


Link to post
Share on other sites

In Yahoo Help zice cam asa:

- poate ai apasat prea repede butonul Done, ceea ce nu e cazul la tine.

- folosirea mai multor programe in acelasi timp => lipsa memorie sau conexiune slaba la internet. Deci, closed other programs.

- folosirea altui browser. Daca folosesti Internet Explorer, recomandat este sa-l schimbi cu Mozilla Firefox si invers.

Eu zic sa incerci sa schimbi browserul cand incerci sa pui ceva pe mail. Incearca cu IE, poate merge.

 

Mai citeste si tu in Help la Trouble attaching file, poate gasesti solutia.

Share this post


Link to post
Share on other sites

IE il folosesc doar pentru yahoo mail. Pentru ca cu Mozilla Firefox introduc userul si parola si dai Login si dupaia zice "Unable to tra la la la" problema asta e de la mozilla, nu stiu de ce, dar in fine, de aceea folosesc IE. O sa caut alte browsere.

 

Multumesc :crazy: :think:

Edited by Crusher

Share this post


Link to post
Share on other sites

Mozilla Firefox: intra in Unelte - Optiuni - si vezi ce setari ai facut pe la parole, sa nu fi introdus vreuna aiurea. Vezi daca ai activate cookie-urile de la Yahoo, sterge Cache-ul si incearca sa te reloghezi. Ar trebui sa faci Firefoxul default browser si te loghezi direct din YMess.

 

Nota: Yahoo nu recomanda decat folosirea Internet Explorer si Mozilla Firefox. Daca problema era cu firefoxul si s-a rezolvat in IE, merge si asa, desi... ar fi trebuit sa mearga cu ambele browsere.

Share this post


Link to post
Share on other sites

Ai setat Retine parola si/sau Username, de aceea ti le afiseaza.

 

Mergi in Tools / Unelte - Optiuni - Securitate - Parole si sterge tot, astfel browserul nu-si va mai aminti nici Username nici pass. La urmatoarea logare iti va aparea o ferestra in care esi intrebat daca sa memoreze sau nu ID&pass, selecteaza NU.

Share this post


Link to post
Share on other sites

NU, nu am setat. Nici la Firefox nici nu am bifat căsuţa aia.

 

Şi nu se

Edited by Crusher

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×